

						



   
<!-- GsyncConnect: WBAY gsync Content -->



<!DOCTYPE html>
<html lang="en">
	<head>
		
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="language" content="english">
<meta http-equiv="content-language" content="en-us">
<title>Wisconsin sees another surge in positive cases but percentage remains low</title>
<meta property="og:title" content="Wisconsin sees another surge in positive cases but percentage remains low" />
<meta itemprop="name" content="Wisconsin sees another surge in positive cases but percentage remains low" />
					<meta name="description" content="373 new cases were reported Thursday afternoon out of a record 5,860 tests." />
<meta property="og:description" content="373 new cases were reported Thursday afternoon out of a record 5,860 tests." />
<meta itemprop="description" content="373 new cases were reported Thursday afternoon out of a record 5,860 tests." />
<meta name="author" content="WBAY" />
		

<link rel="icon" type="image/png" href="//media.graytvinc.com/designimages/228*228/favicon2.png" sizes="228x228" />
<link rel="icon" type="image/png" href="//media.graytvinc.com/designimages/196*196/favicon2.png" sizes="196x196" />
<link rel="icon" type="image/png" href="//media.graytvinc.com/designimages/192*192/favicon2.png" sizes="192x192" />
<link rel="icon" type="image/png" href="//media.graytvinc.com/designimages/128*128/favicon2.png" sizes="128x128" />
<link rel="icon" type="image/png" href="//media.graytvinc.com/designimages/96*96/favicon2.png" sizes="96x96" />
<link rel="icon" type="image/png" href="//media.graytvinc.com/designimages/48*48/favicon2.png" sizes="48x48" />
<link rel="shortcut icon" type="image/png" href="//media.graytvinc.com/designimages/32*32/favicon2.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//media.graytvinc.com/designimages/32*32/favicon2.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//media.graytvinc.com/designimages/16*16/favicon2.png" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//media.graytvinc.com/designimages/57*57/favicon2.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//media.graytvinc.com/designimages/114*114/favicon2.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//media.graytvinc.com/designimages/72*72/favicon2.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//media.graytvinc.com/designimages/144*144/favicon2.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//media.graytvinc.com/designimages/60*60/favicon2.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//media.graytvinc.com/designimages/120*120/favicon2.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//media.graytvinc.com/designimages/76*76/favicon2.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//media.graytvinc.com/designimages/152*152/favicon2.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="//media.graytvinc.com/designimages/180*180/favicon2.png" />
<meta name="application-name" content="&nbsp;"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="//media.graytvinc.com/designimages/144*144/favicon2.png" />
<meta name="msapplication-square70x70logo" content="//media.graytvinc.com/designimages/70*70/favicon2.png" />
<meta name="msapplication-square150x150logo" content="//media.graytvinc.com/designimages/270*270/favicon2.png" /><meta name="msapplication-square310x310logo" content="//media.graytvinc.com/designimages/310*310/favicon2.png" />


<meta name="google-site-verification" content="hvERnHCjgK6glsC1Dj2rjS0eerKn4mGzfIt-fnS9xA8" />
<meta name="msvalidate.01" content="9CD4A96D8A076527F07FD24CFCDE5489" />
<meta property="fb:app_id" content="841569709353427"/>
<link rel="publisher" href="https://plus.google.com/false"/>

																																																																																																																																									<meta name="news_keywords" content="Wisconsin sees another surge in, positive cases but percentage remains">

<meta name="keywords" content="Wisconsin sees another surge in positive cases but percentage remains low" />
<meta itemprop="name" content="Wisconsin sees another surge in positive cases but percentage remains low" />
<meta property="og:type" content="article" /> 									<meta property="og:image" content="https://media.graytvinc.com/images/MGN_1280x720_00318B00-TQTSN2.jpg" />
		<meta itemprop="image" content="https://media.graytvinc.com/images/MGN_1280x720_00318B00-TQTSN2.jpg" />
	
<meta name="burst" content="wbay" />

		<link rel="stylesheet" href="/includes/2015_bootstrap.css?c=y&abc=1441206" type="text/css"> 
		<link rel="stylesheet" href="/includes/2015_custom.css" type="text/css"> 
		<link href='//fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
				<link rel="stylesheet" type="text/css" href="/templates/2015_CSS.css?site=/&c=y&abc=1441206" />
				
<style>
@media (max-width:767px) { 
#dsNavLaunch{margin-right: 10px !important; float: right !important;}
}

.live_dot {
  height: 13px;
  width: 13px;
  background-color: #cc0000;
  border-radius: 50%;
  border: 2px solid #fff;
  display: inline-block;
  border-radius:50%;
  box-shadow: 0 0 0 rgba(204,0,0, 0.6);
  animation: pulse 2s infinite;
}
@-webkit-keyframes pulse {
  0% {
    -webkit-box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
  }
  70% {
      -webkit-box-shadow: 0 0 0 10px rgba(204,0,0, 0);
  }
  100% {
      -webkit-box-shadow: 0 0 0 0 rgba(204,0,0, 0);
  }
}
@keyframes pulse {
  0% {
    -moz-box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
    box-shadow: 0 0 0 0 rgba(204,0,0, 0.6);
  }
  70% {
      -moz-box-shadow: 0 0 0 10px rgba(204,0,0, 0);
      box-shadow: 0 0 0 10px rgba(204,0,0, 0);
  }
  100% {
      -moz-box-shadow: 0 0 0 0 rgba(204,0,0, 0);
      box-shadow: 0 0 0 0 rgba(204,0,0, 0);
  }
}
.headlineAnimation{
	transition: transform 0.2s ease-out;
    transition-property: transform;
    transition-duration: 0.2s;
    transition-timing-function: ease-out;
    transition-delay: initial;
}
.headlineAnimation:hover{
	transform: scale(1.01);
}

.videoOverlayAnimation{
	transition: transform 0.2s ease-out;
    transition-property: transform;
    transition-duration: 0.2s;
    transition-timing-function: ease-out;
    transition-delay: initial;
}
.videoOverlayAnimation:hover{
	transform: scale(1.1);
}

#articleBody .gdm-ad, #articleBody #circularAd{margin-top:25px; margin-bottom:25px;}
</style>

			
																														
				<link rel="canonical" href="https://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html" />
		
		<meta property="og:url" content="https://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html?ref=881 "> 
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
		<script src="/includes/2015_bootstrap.js" type="text/javascript" async='async'></script>
		<script src="/includes/Chart.min.js" type="text/javascript" async='async'></script>
		<script src="/includes/jquery.dotdotdot.min.js" type="text/javascript" async='async'></script>
		<script src="/includes/2015_lazyload.js" type="text/javascript"></script>
		<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js" async='async'></script>
		<script src="/includes/2015_nav.js" type="text/javascript" async='async'></script>
		

		<script type='text/javascript'>	
			function ellipsisTiles() {
				/* add ellipsis to the end of the headlines */
				//$('.tiles').dotdotdot({});
				//$('#homeTopStory').dotdotdot({});
			}
		</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-45647629-44', 'auto');
			ga('send', 'pageview');
					</script>
		<script type="text/javascript">
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement("script");
				gads.async = true;
				gads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				var node =document.getElementsByTagName("script")[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>
					<meta property="fb:pages" content="308718779436" />
			          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "6252f997-3784-4c2d-b000-2142e07d44ef",
          safari_web_id: "web.onesignal.auto.05255d72-c150-4ea5-804e-422907370478",
        });
      OneSignal.sendTags({
        News: 'true',
        Weather: 'true',
        WxUpdates: 'false',
        Sports: 'false',
        General: 'false',
        Live: 'false'
      }); 
    });
  </script>
  	</head>
	<body>
		
																							
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																						<header style="background-image: url('https://media.graytvinc.com/images/5dafa6e190b1d_headerBackgroundImage.jpg'); z-index: 2;">
				<div class="container" style="z-index:3;">
					<div class="row">
						<div class="col-lg-7 col-md-7 col-sm-10 col-xs-18">
														<a href="/" class="logoLink"><img style="max-height:101px;" class="img img-responsive logo" src="https://media.graytvinc.com/images/5dbc69d5099f7_largeSiteLogo.png" alt='Content' title='Content' /></a>
													</div>
						<div class="col-lg-12 col-md-11 col-sm-6  hidden-xs">
													</div>
						<div class="col-lg-5 col-md-6 col-sm-8 hidden-xs">
							<div id="weather">
								<div class="media">
									<div class="media-left media-middle">			
										<a href="/weather" class="weatherHeaderLink" style="text-decoration:none;">
									
											<img src="//media.graytvinc.com/designimages/wx_67.png" alt="wximage" />
										</a>	
									</div>
									<div class="media-body">
										<a href="/weather" class="weatherHeaderLink" style="text-decoration:none;">
											<div class="current">60&deg;F<span><em> Overcast</em></span></div>
											<span class="high">66&deg;</span> <span class="low">51&deg;</span>
											<div class="city">Green Bay, WI</div>
										</a>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
			<div class="navbar navbar-default navbar-static-top" id="nav">				
				<div class="container">
					<div class="navbar-header">
					</div>
					<div id="navbar" class="navbar">
												<a id="nav_logo" class="navbar-brand logoLink hide" href="/"><img class="smalllogo" alt="Brand" src="https://media.graytvinc.com/images/5dbc9ab226e47_smallSiteLogo.png"></a>
																			<div class="visible-xs">
																<a href="/home" class="shortLink"><img src="https://media.graytvinc.com/designimages/Home_Nav_Icon.png " style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/weather" class="shortLink"><img src="https://media.graytvinc.com/designimages/Weather_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																<a href="/sports" class="shortLink"><img src="https://media.graytvinc.com/designimages/Sports_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
																							<a href="/livestream" class="shortLink"><img src="https://media.graytvinc.com/designimages/Livestream_Nav_Icon.png" style="height: 25px; width: 25px; float: left; margin: 10px;"></a>
														</div>
																		<a id="dsNavLaunch" class="pull-left navbar-toggle" style="display:block !important;" onclick="dsOpenNav()" alt="menu">							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
												<ul class="nav navbar-nav hidden-xs">
																																																																															<li><a href="/news" class="shortLink"><span class="glyphicon glyphicon-list-alt"></span> News</a></li>
																																																																	<li><a href="/weather" class="shortLink"><span class="glyphicon glyphicon-cloud"></span> Weather</a></li>
																																																		<li><a href="/sports" class="shortLink"><span class="glyphicon glyphicon-star"></span> Sports</a></li>
																																																								<li><a href="/coronavirus" class="shortLink"><span class="glyphicon glyphicon-info-sign"></span> Coronavirus</a></li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li><a href="/livestream" class="shortLink"><span class="glyphicon glyphicon-facetime-video"></span> Live Newscasts</a></li>
													</ul>
						<form class="navbar-form navbar-right hidden-sm hidden-xs" role="search" action="/search" method="GET">
							<div class="form-group">
								<input type="text" name="searchKeywords" class="form-control input-sm" placeholder="Search">
							</div>
							<button type="submit" class="btn btn-sm btn-default"><span class="glyphicon glyphicon-search"></span></button>
						</form>
					</div>				</div>
			</div>

	<nav>
		<div id="dsNavHome" class="ds-overlay" style="height:0px;">
			<div class="ds-overlay-content">
				<div class="scrollerBox">
    					<div class="scrollerInner">
						<ul class="ds-navList">
							<li class="ds-notLink hidden-lg hidden-md">
								<form id="dsSearchForm" class="navbar-form form-inline" role="search" action="/search" method="GET">
									<span class="form-group"><input type="text" name="searchKeywords" class="form-control" placeholder="Search" style="max-width: 185px; display: inline; margin-left: 5px;"></span>
									<button type="submit" class="btn btn-sm btn-default"><span class="glyphicon glyphicon-search"></span></button>
								</form>
							</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
																											<li><a href="/weather/closings?c=n&r=14412061254" class="navLink"><strong>Closings</strong> <span class="glyphicon glyphicon-alert gdm_slide_icon" style="float:right;"></span></a></li>	
													<li><a href="/" class="navLink">Home <span class="glyphicon glyphicon-home gdm_slide_icon" style="float:right;"></span></a></li>	
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																														<li><a class="ptr" onclick="opendsNavTopics()">Topics <span class="glyphicon glyphicon-chevron-down gdm_slide_icon" style="float:right;"></span></a></li>
																										<li><a href="/livestream" class="navLink">Live Newscasts <span class="glyphicon glyphicon-facetime-video" style="float:right;"></span></a></li>										
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li><a href="/weather" class="navLink">Weather <span class="glyphicon glyphicon-cloud gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/weather/radar" class="ds-subLink navLink"> &nbsp; - &nbsp; Radar</a></li>
																																	<li><a href="/weather/maps" class="ds-subLink navLink"> &nbsp; - &nbsp; Observations</a></li>
																																	<li><a href="/weather/skycams" class="ds-subLink navLink"> &nbsp; - &nbsp; Skycams</a></li>
																																	<li><a href="/weather/closings" class="ds-subLink navLink"> &nbsp; - &nbsp; Closings & Delays</a></li>
																																																																																																										<li><a href="/sports" class="navLink">Sports <span class="glyphicon glyphicon-star gdm_slide_icon" style="float:right;"></span></a></li>
																																																	<li><a href="/sports/localscores" class="ds-subLink navLink"> &nbsp; - &nbsp; Local Scores</a></li>
																																	<li><a href="/sports/nationalscores" class="ds-subLink navLink"> &nbsp; - &nbsp; National Scores</a></li>
																																	<li><a href="/sports/packers" class="ds-subLink navLink"> &nbsp; - &nbsp; Packers</a></li>
																																	<li><a href="/sports/operationfb" class="ds-subLink navLink"> &nbsp; - &nbsp; Operation Football</a></li>
																																															<li><a href="/station" class="navLink">Station <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																<li><a href="/station/connect" class="ds-subLink navLink"> &nbsp; - &nbsp; Connect With Us</a></li>
																																	<li><a href="/station/contact" class="ds-subLink navLink"> &nbsp; - &nbsp; Contact</a></li>
																																	<li><a href="/station/stationjobs" class="ds-subLink navLink"> &nbsp; - &nbsp; Job Openings</a></li>
																																	<li><a href="/station/programming" class="ds-subLink navLink"> &nbsp; - &nbsp; Programming</a></li>
																																																		<li><a href="/station/marketing" class="ds-subLink navLink"> &nbsp; - &nbsp; WBAY Marketing</a></li>
																																															<li><a href="/coronavirus" class="navLink">Coronavirus <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/livestream2" class="navLink">Breaking News and Weather <span class="glyphicon glyphicon-facetime-video gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/calendar" class="navLink">Community Calendar <span class="glyphicon glyphicon-calendar gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/consumeralert" class="navLink">Consumer Alert <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/contests" class="navLink">Contests <span class="glyphicon glyphicon-star gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/honorflight" class="navLink">Honor Flight <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/featuredlinks" class="navLink">Featured Links <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/investigations" class="navLink">Investigations <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/podcast" class="navLink">Podcast <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/newsletter" class="navLink">Newsletter <span class="glyphicon glyphicon-envelope gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/recalls" class="navLink">Recalls <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/submit" class="navLink">Submit a News Tip <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																						<li><a href="/traffic" class="navLink">First Alert Traffic <span class="glyphicon glyphicon-road gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/video" class="navLink">Video <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/lottery" class="navLink">Lottery <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																														<li><a href="/momseveryday" class="navLink">MomsEveryday <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/covid19" class="navLink">COVID-19 Map <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																															<li><a href="/winterweather" class="navLink">Winter Weather <span class="glyphicon glyphicon-info-sign gdm_slide_icon" style="float:right;"></span></a></li>
																																																		
												<li>
														<a href="/tvlistings" class="ds-navList-split navLink">TV Listings</a>
													<a href="/circulars" class="ds-navList-split navLink" style="padding: .7em 1em .7em 1em;">Circulars</a>

						</li>
			
						<li>
												</li>
												
														<li>
								<a class="navLink" href="/ugc">Submit Photos and Videos <span class="glyphicon glyphicon-camera gdm_slide_icon" style="float:right;"></span></a>
							</li>
																				<li>
								<a class="navLink" target="_blank" href="https://www.fullcourtgreta.com/">Full Court Press with Greta Van Susteren</a>
							</li>
																			<li>
								<a class="navLink" target="_blank" href="http://www.circleallaccess.com/">Circle - Country Music & Lifestyle</a>
							</li>
																																																																																																																																																																																																																																																																																	<li class="ds-notLink ds-FeaturesHeader">Features</li>
																								<li><a href="/features/asktheexpert" class="navLink">Ask the Expert</a></li>
																																<li><a href="/features/birthdayclub" class="navLink">Birthday Club</a></li>
																																<li><a href="/features/gastracker" class="navLink">Gas Tracker</a></li>
																																<li><a href="/features/wbayexpos" class="navLink">WBAY Expos</a></li>
																																																																																																																																																																																																																																																																																																																									
							<li class="ds-notLink">
								<div id="icinsholder">
																																			<a class="icins navLink" href="https://www.facebook.com/WBAYTV" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Facebook-34.png"></a>	
																																			<a class="icins navLink" href="https://twitter.com/WBAY" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Twitter-34.png"></a>	
																																			<a class="icins navLink" href="https://www.instagram.com/wbaytv2/" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Instagram-34.png"></a>	
																																			<a class="icins navLink" href="https://itunes.apple.com/us/app/action-2-news-on-the-go-wbay/id1209090496?mt=8" target="_blank"><img src="//media.graytvinc.com/designimages/Social-iTunes-34.png"></a>	
																																			<a class="icins navLink" href="https://play.google.com/store/apps/details?id=com.mediageneral.wbay&hl=en" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Android-34.png"></a>	
																</div>
							</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
						</ul>
					</div>
				</div>	
			</div>
		</div>
		<div id="dsNavTopics" class="ds-overlay" style="height:0px;">
									<div class="ds-overlay-content">
					<div class="scrollerBox">
	    					<div class="scrollerInner">
							<ul class="ds-navList">
							<li class="ds-notLink">Topics</li>
							<li class="ds-navBack"><a href="javascript:void(0)" class="ptr" onclick="dsCloseNav()">Close Navigation <span class="glyphicon glyphicon-remove" style="float:right;"></span></a></li>
							<li class="ds-navBack"><a class="link" onclick="backdsNavTopics()">Back <span class="glyphicon glyphicon-arrow-left" style="float:right;"></span></a></li>
													<li><a class="icon icon-phone navLink" href="/news?cat=Community&cat_type=Story%20Category&path=/content/news">Community</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Crime&cat_type=Story%20Category&path=/content/news">Crime</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Economy&cat_type=Story%20Category&path=/content/news">Economy</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Health&cat_type=Story%20Category&path=/content/news">Health</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Health Alert&cat_type=Story%20Category&path=/content/news">Health Alert</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=International&cat_type=Story%20Category&path=/content/news">International</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Local&cat_type=Story%20Category&path=/content/news">Local</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Money and Finance&cat_type=Story%20Category&path=/content/news">Money and Finance</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=National&cat_type=Story%20Category&path=/content/news">National</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Outdoors&cat_type=Story%20Category&path=/content/news">Outdoors</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Politics&cat_type=Story%20Category&path=/content/news">Politics</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Schools&cat_type=Story%20Category&path=/content/news">Schools</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Sports&cat_type=Story%20Category&path=/content/news">Sports</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=State&cat_type=Story%20Category&path=/content/news">State</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Station&cat_type=Story%20Category&path=/content/news">Station</a>							
													<li><a class="icon icon-phone navLink" href="/news?cat=Travel&cat_type=Story%20Category&path=/content/news">Travel</a>							
													</ul>
						</div>
					</div>	
				</div>
							</div>
	</nav>
														
		
													<!-- cms.content.uniqueAds - false | newsStory.uniqueAds - false | topLevel.microSite -  | catName - Health -->
																								<!-- path - /content/news | cPath - /content/health -->
																
														
					
									
													
					
	
									<!-- background ad micro check: false -->
																																																																																																																																																																																																																																																																																												<!-- showSubNav : false | showClosings : true  -->
				<style>	
										.wallpaper_container.affix{top: 51px;}
				</style>
				<div id="gdm-ad-wallpaper" class="wallpaper_container">
					<script type='text/javascript'>
						googletag.cmd.push(function() {
														googletag.defineOutOfPageSlot('/63316753/wbay/web/content/health', 'gdm-ad-wallpaper').setTargeting("posn",["19"]).setTargeting("Keyword",["extended"]).addService(googletag.pubads());
								googletag.pubads().addEventListener('slotRenderEnded', function(event) {
									if(event.slot.getTargeting("posn") == "19") {
										if(event.isEmpty) {
											jQuery("#gdm-ad-wallpaper").css("display","none");
											jQuery("#gdm-ad-wallpaper").css("height","0px");
											jQuery("#body_container").css("marginTop","3px");
										}
									}
								});
								googletag.pubads().enableSingleRequest();
								googletag.enableServices();
								googletag.pubads().setSafeFrameConfig({sandbox: true});
								googletag.display('gdm-ad-wallpaper');
												});
					</script>
				</div>
												<style>
					@media (max-width:1024px) {
						#body_container{margin-top:3px !important;}
						#gdm-ad-wallpaper{display:none; height:0px; width:0px;}
					}
				</style>
							
	
			<script type="text/javascript">
			$(document).ready(function() {
			
				var activeAd;
			
				$('.gdm-ad').mouseover(function(e){
					activeAd = $(this).attr('id');
				});
		
				function onMessageReceivedForExpanded(e) {
					if(e.data.cmd != "gdmExpandFrame" || e.origin != "https://www.wbay.com") {
						return;
					}
					
					console.log("Got Click: " + e.origin + " - " + e.data.id + " - " + activeAd + " - " + e.data.params['height']);
					
					var adContainer = $("#" + activeAd + " div:first-child").attr('id');
					var iframeID = $("div[id='" + adContainer + "']").children('iframe').attr('id');
					
					 $("iframe[id='" + iframeID + "']").height(e.data.params['height']);
					 $("iframe[id='" + iframeID + "']").css("height", e.data.params['height'] + "px");
				}
			
				if (window.addEventListener) {
					addEventListener('message', onMessageReceivedForExpanded, false);
				} else {
					if (window.attachEvent) {
						attachEvent('onmessage', onMessageReceivedForExpanded);
					} else {
						window.onmessage = onMessageReceivedForExpanded;
					}
				}
			});
		</script>
	
					<script language="Javascript" >var click_js="0.0";</script><script language="Javascript1.0" >click_js="1.0";</script><script language="Javascript1.1">click_js="1.1";</script><script language="Javascript1.2" >click_js="1.2";</script><script language="Javascript1.3">click_js="1.3";</script><script language="Javascript1.4" >click_js="1.4";</script><script language="Javascript1.5">click_js="1.5";</script><script language="Javascript1.6">click_js="1.6";</script><script language="Javascript1.7">click_js="1.7";</script><script language="Javascript1.8">click_js="1.8";</script><script language="Javascript1.9">click_js="1.9";</script><script language="javascript1.1" type="text/javascript"> 
<!-- 
var bb=new Image();var _ti=910;var _q="";var na=(navigator.appName=="Netscape");var ns=(navigator.appName.substring(0,9)=="Microsoft");var _qDate=new Date();var _r=(document.referrer.indexOf(getdomain(location))>-1?"":document.referrer);_q+="&5="+parseInt(_qDate.getTimezoneOffset());_q+="&35="+parseInt(_qDate.toString().indexOf("aylight")>-1?1:0);_q+="&6=570475881";_q+="&7=3006113";_q+="&8="+encodeURIComponent(document.location);_q+="&9="+encodeURIComponent(_r);_q+="&10="+encodeURIComponent(document.title);_q+="&11="+encodeURIComponent(navigator.userAgent);_q+="&12="+encodeURIComponent((na?navigator.language:navigator.userLanguage));_q+="&13="+((navigator.javaEnabled()?'1':'0'));_q+="&14="+encodeURIComponent(click_js);if(document.cookie.indexOf("cc")==-1)document.cookie="cc=t;";_q+="&15="+((document.cookie.indexOf("cc")==-1)?"0":"1");_q+="&16="+encodeURIComponent((screen.width+'x'+screen.height));_q+="&17="+encodeURIComponent(((ns)?screen.colorDepth:screen.pixelDepth));_q+="&18="+encodeURIComponent(Math.random());_q+="&19="+_ti;bb.src="https://s.clickability.com/s?"+_q;
function setonclicks(a,b){var i=0;var retval=true;while(document.links[i]!=a){i++;}if(b.li[i])retval=b.li[i].oldonclick();bye(a);return retval;}
function newonld(){if(hasonload)oldonld();lnks=new Object();var sze=document.links.length;lnks.li=new Array(sze);for (var i=0; i<sze; i++){if(document.links[i].onclick){lnks.li[i]=document.links[i];lnks.li[i].oldonclick=document.links[i].onclick;}eval("document.links[i].onclick=function(){return setonclicks(this,lnks);}");}}function bye(a){if(a.href.toLowerCase().indexOf('http')!=0)return true;if(getdomain(location)==getdomain(a))return true;if(a.href.toLowerCase().indexOf('http')!=0)return true;var _qc="https://s.clickability.com/s?19=912";_qc+="&6=570475881";_qc+="&7=3006113";_qc+="&18="+encodeURIComponent(Math.random());_qc+="&100="+a.href;_qc+="&101="+encodeURIComponent(a.text);var cc=new Image();if(na){cc.src=_qc;pc(100);}else cc.src=_qc;return true;}function pc(a){d = new Date(); while (1){m =new Date(); df = m-d;if( df > a ) {break;}}}function getdomain(a){var i=a.host.indexOf(":");return (i>=0)?a.host.substring(0,i):a.host;}if(self['setupalready']){var dosetup = false;alert('There are two $imware.tracker calls on this page. Please alert Client Services');}else{var dosetup = true;var hasonload=false;}if(dosetup && ((window.screen)||((new Array()).toSource)||((new Array()).shift&&ns))&&(navigator.userAgent.indexOf('Mac')<0)){if(window.onload){oldonld=window.onload;hasonload=true;}window.onload=newonld;var setupalready = true;}//-->
</script><noscript>
<img width="1" height="1" src="https://s.clickability.com/s?19=990&14=0&6=570475881&7=3006113&25=0&18=0.4770588233912022">
</noscript>

				<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=841569709353427";
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<script type="text/javascript">
			function gdmPerformElementResize() {
				if($('#gdm-ad-wallpaper').length) {
					$('#gdm-ad-wallpaper').width($('.scroller-inner').innerWidth());
				}
				if($('#gdm-footer-container-ad').length) {
					$('#gdm-footer-container-ad').width($('.scroller-inner').innerWidth());
				}
				$('#nav').width($('.scroller-inner').innerWidth());
			}
			
			$(document).ready(function() {
				$(window).resize(function() {
					gdmPerformElementResize();
				});
				
				gdmPerformElementResize();

	
			/* call script to add ellipsis to headlines */
			ellipsisTiles();
			});
		</script>
		<style>
		.overlayActive{z-index:3!important;opacity:0.5;background-color: #AAAAAA; cursor:pointer;}
		.overlayActive #body_container_redux{pointer-events: none;}
		</style>
		<div id="body_overlay" onclick="dsCloseNav()" style="z-index:0;">
		<div id="body_container_redux" class="container" style="margin-top: 3px; background-color: #ffffff; padding-top: 20px; position: relative; z-index: 1;">
						
																		
					
									
													
					
	
														<div id='WNAd85'></div>
												<div id="gdm-ad-pencil" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//pencil - desktop only
								var mappingPencil = googletag.sizeMapping().addSize([0, 0], []).addSize([1050, 0], [980,30]).build();
								googletag.defineSlot('/63316753/wbay/web/content/health', [980,30],'gdm-ad-pencil').setTargeting("posn",["09"]).defineSizeMapping(mappingPencil).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																																																		if(event.slot.getTargeting("posn") == "09") {
									var hasPencil = false;
									if(!event.isEmpty) {
										if(event.size[1] == 30) {
											hasPencil = true;
										}
									}
									if(!hasPencil) {
										$('#gdm-ad-pencil').css("display","none");
										$('#gdm-ad-pencil').css("height","0px");
									}
								}
														});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-pencil');
						});
					</script>
								</div>
											
	
	
			<div class="row">
		
																											<!-- Path Check /content/news -->
				<div class="col-sm-24 col-md-17 leftColumn">


																		
					
									
					
					
	
																	<div id="gdm-ad-mobiletop" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//mobile only 320x50 top of page
								var mapping320 = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], []).build();
								googletag.defineSlot('/63316753/wbay/web/content/health', [320, 50],'gdm-ad-mobiletop').setTargeting("posn",["1"]).defineSizeMapping(mapping320).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-mobiletop');
						});
					</script>
								</div>
											
	
	<!-- $sectionLevel.featureID -->
						
	<div>
		<ul class="breadcrumb">
					<li><a href="/">Home</a></li>
					<li><a href="/news?cat=Health&path=/content/news">Health</a></li>
			<li>Article</li>
		</ul>
	</div>
	<article>
<div itemscope itemtype="http://schema.org/NewsArticle">
	<h1 id="newsStoryTitle" itemprop="headline">Wisconsin sees another surge in positive cases but percentage remains low</h1>
	
								<!-- Video Counter minus Livestream: 0 -->

							<figure>
				<div class="img-wrapper" id="storyThumb">
								

				<img data-src="https://media.graytvinc.com/images/810*455/MGN_1280x720_00318B00-TQTSN2.jpg" alt="" class="lazy img img-responsive" itemprop="image">
				</div>
							</figure>
												<div class="row storyItem">
		<div class="col-xs-24">
			<small>
													<div class="pull-left ">
				<span class="storyDate">Posted: <span itemprop="datePublished">Thu 2:06 PM, May 14, 2020</span></span>
								<span class="storyDate">&nbsp|&nbsp</span>
								</div>
									<div class="pull-left "><span class="storyDate" itemprop="dateModified">Updated: Thu 2:30 PM, May 14, 2020 </span></div>
						</small>
		</div>
	</div>
		<script>
	function shareGDM(Network){
	var shareURL;
	var URL = encodeURI("https://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html");
	var Title = encodeURI("Wisconsin sees another surge in positive cases but percentage remains low");
	
		ga('send', 'event', 'Shared', 570475881, Network);
		if(Network == "Facebook")
	{shareURL = "https://www.facebook.com/sharer/sharer.php?u="+URL;}
	if(Network == "Twitter")
	{shareURL = "https://twitter.com/intent/tweet?text="+Title+"&url="+URL;}
	if(Network == "LinkedIn")
	{shareURL = "https://www.linkedin.com/shareArticle?mini=true&url="+URL+"&title="+Title;}
	window.open(shareURL,"_blank","width=650, height=525");
	}
	function shareGDMEmail(){
		ga('send', 'event', 'Shared', 570475881, 'Email');
		window.location.href = "mailto:?subject=Wisconsin sees another surge in positive cases but percentage remains low&body=https://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html";
	}
	</script>
	<div id="socialIcons" class="row storyItem">
		<div class="col-xs-24">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Facebook-34.png" onclick="shareGDM('Facebook')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Twitter-34.png" onclick="shareGDM('Twitter')">
			<img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-LinkedIn-34.png" onclick="shareGDM('LinkedIn')">
			<a onclick="shareGDMEmail()"><img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Email-34.png"></a>
			<a onclick="window.print();"><img class="socialIcon ptr" src="https://media.graytvinc.com/designimages/Social-Print-34.png"></a>
		</div>
	</div>
	<div class="row storyItem">
	<div class="col-sm-24">
			<div id="articleBody" itemprop="articleBody">
																<p><span id="dateline" itemprop="dateline"><strong>MADISON, Wis. (WBAY) -</strong></span> As Wisconsin, by court order, starts to emerge from the Safer at Home order, the state Department of Health reported another surge in positive coronavirus cases.</p>
																								<p>The state reported a near-record 373 new patients after a new record 5,860 tests were completed. There were 13 more deaths, including two in Outagamie County and one in Brown County.</p>
																														<p>That brings the state's total to 11,275 confirmed coronavirus cases and 434 deaths.</p>
																														<p>The number of new patients is just below the record 375 patients reported May 8. It represents 6.37% of the test results in the past 24 hours. The percentage of positive results has been in the single digits for 11 straight days.</p>
																														<p>Thirty-one more COVID-19 patients were hospitalized.</p>
																														<p>Now a total 1,939 patients have been hospitalized at some point during their treatment, or 17%. That's a continuing decline in the percentage of patients being hospitalized and an indication of how many coronavirus carriers are being found in increased testing statewide.</p>
																														<p>338 COVID-19 patients are currently hospitalized, and 121 of them are in intensive care.</p>
																
																		
							
															
					
					
	
																	<div id="gdm-ad-728x90-A" class="gdm-ad">
									
<script type='text/javascript'>			
	googletag.cmd.push(function() {
			//all 728x90s except in story
		//728x90 for desktop/tablet, resize to 320x50 for mobile
						var mapping728 = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], [728,90]).build();
		googletag.defineSlot('/63316753/wbay/web/content/health', [728,90],'gdm-ad-728x90-A').setTargeting("posn",["01"]).defineSizeMapping(mapping728).addService(googletag.pubads());	
		googletag.pubads().collapseEmptyDivs();
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().setSafeFrameConfig({sandbox: true});
	googletag.enableServices();
		});
</script>
<script>
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
	{q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(
	A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	pubID: '3511',
	adServer: 'googletag',
	bidTimeout: 2e3
	});
	// request the bids for the four googletag slots
	apstag.fetchBids({
	slots: [{
	slotID: 'gdm-ad-728x90-A',
	sizes: [[728, 90], [320, 50],[300, 250]]
	}]
	}, function(bids) {
	// trigger the first request to DFP
	googletag.cmd.push(function() {
	apstag.setDisplayBids();
	googletag.display('gdm-ad-728x90-A');
		});
	});
</script>

								</div>
											
	
	
																									<p>Forty-two of Wisconsin's 72 counties reported additional coronavirus patients in the past 24 hours. Recently, we've seen 18 to 26 counties reporting positive results on the same day.</p>
																														<p><b>County-by-county cases</b><br/>Counties reporting an increase in patients or deaths are indicated in <b>bold</b></p>
																														<p><i>Wisconsin</i><br/>Adams - 4 cases (1 death)<br/>Ashland - 2 cases<br/>Barron - 11 cases<br/>Bayfield - 3 cases (1 death)<br/><b>Brown - 1,999 cases (+17) (21 deaths) (+1)</b><br/>Buffalo - 5 cases (1 death)<br/><b>Burnett - 1 case (+1) (1 death) (+1)</b><br/><b>Calumet - 46 cases (+3)</b> (1 death)<br/><b>Chippewa - 33 cases (+2)</b><br/><b>Clark - 25 cases (+1)</b> (4 deaths)<br/>Columbia - 34 cases (1 death)<br/><b>Crawford - 18 cases (+1)</b><br/><b>Dane - 494 cases (+4)</b> (22 deaths)<br/><b>Dodge - 83 cases (+4)</b> (1 death)<br/>Door - 23 cases (3 deaths)<br/><b>Douglas - 12 cases (+1)</b><br/><b>Dunn - 20 cases (+1)</b><br/><b>Eau Claire - 63 cases (+2)</b><br/>Florence - 2 case<br/><b>Fond du Lac - 119 cases (+8)</b> (3 deaths)<br/>Forest - 5 cases<br/><b>Grant - 71 cases (+1) (10 deaths)</b><br/><b>Green - 39 cases (+3)</b><br/>Green Lake - 10 cases<br/><b>Iowa - 11 cases (+1)</b><br/>Iron - 2 cases (1 death)<br/><b>Jackson - 15 cases (+1)</b> (1 death)<br/><b>Jefferson - 56 cases (+2)</b> (2 deaths)<br/>Juneau – 21 cases (1 death)<br/><b>Kenosha - 762 cases (+26</b> (17 deaths)<br/>Kewaunee - 29 cases (1 death)<br/><b>La Crosse - 37 cases (+3)</b><br/><b>Lafayette - 15 cases (+1)</b><br/>Langlade - 0 cases<br/><b>Lincoln - 2 cases (+1)</b><br/>Manitowoc - 20 cases (1 death)<br/><b>Marathon - 29 cases (+1)</b> (1 death)<br/>Marinette - 21 cases (1 death)<br/>Marquette - 3 cases (1 death)<br/>Menominee - 2 cases<br/><b>Milwaukee – 4,387 cases (+172) (242 deaths) (+6)</b><br/>Monroe - 15 cases (1 death)<br/>Oconto - 28 cases<br/>Oneida - 7 cases<br/><b>Outagamie - 124 cases (+2) (4 deaths) (+2)</b><br/><b>Ozaukee - 113 cases (+3)</b> (10 deaths)<br/><b>Pepin - 1 case (+1)</b><br/><b>Pierce - 15 cases (+1)</b><br/><b>Polk - 6 cases (+1)</b><br/>Portage - 7 cases<br/>Price - 1 case<br/><b>Racine - 833 cases (+48)</b> (17 deaths)<br/>Richland - 13 cases (2 deaths)<br/><b>Rock - 393 cases (+13) (14 deaths) (+1)</b><br/>Rusk - 4 cases<br/><b>Sauk - 74 cases (+1)</b> (3 deaths)<br/>Sawyer - 4 cases<br/><b>Shawano - 28 cases (+1)</b><br/><b>Sheboygan - 67 cases (+1)</b> (3 deaths)<br/><b>St. Croix - 37 cases (+1)</b><br/>Taylor - 0 cases<br/><b>Trempealeau - 7 cases (+1)</b><br/><b>Vernon - 7 cases (+1)</b><br/>Vilas - 4 cases<br/><b>Walworth - 251 cases (+8)</b> (11 deaths)<br/>Washburn - 1 case<br/><b>Washington - 125 cases (+3)</b> (4 deaths)<br/><b>Waukesha - 444 cases (+23)</b> (23 deaths)<br/><b>Waupaca - 15 cases (+1)</b> (1 death)<br/>Waushara - 4 cases<br/><b>Winnebago - 106 cases (+4)</b> (1 death)<br/><b>Wood - 5 cases (+1)</b></p>
																
																		
							
															
					
					
	
																	<div id="gdm-ad-728x90-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//all 728x90s except in story
								//728x90 for desktop/tablet, resize to 320x50 for mobile
																																var mapping728 = googletag.sizeMapping().addSize([0, 0], [320, 50], [300, 250]).addSize([700, 0], [728,90]).build();
								googletag.defineSlot('/63316753/wbay/web/content/health', [728,90],'gdm-ad-728x90-B').setTargeting("posn",["02"]).defineSizeMapping(mapping728).addService(googletag.pubads());	
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-728x90-B');
						});
					</script>
								</div>
											
	
	
																									<p><i>Michigan's Upper Peninsula</i><br/>Alger - 0 cases<br/>Baraga - 1 case<br/>Chippewa - 2 case<br/>Delta - 14 cases (2 deaths)<br/>Dickinson - 5 cases (2 deaths)<br/>Gogebic - 4 cases (1 death)<br/>Houghton - 2 cases<br/>Iron - 0 cases<br/>Keweenaw - 0 cases<br/>Luce - 1 case<br/>Mackinac - 6 cases<br/>Marquette - 51 cases (10 deaths)<br/><b>Menominee - 7 cases (+1)</b><br/>Ontonagon - 0 cases<br/>Schoolcraft - 4 cases</p>
																							                                                        <div id="connatix-highlights-embed"></div>
							<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js?cache=test' data-connatix-token='9f531c98-cbc6-4c4f-8ccc-6f05b294be56'></script>
																																						<p>Burnett and Pepin counties each reported their first coronavirus patient. Burnett County's patient died. Only Langlade and Taylor counties have not have any positive test results.</p>
																														<p><b>Symptoms</b><br/>The Centers for Disease Control and Prevention identified these as possible symptoms of COVID-19:<br/><ul><li>Fever of 100.4 or higher</li><li>Cough</li><li>Shortness of breath</li><li>Chills</li><li>Repeated shaking with chills</li><li>Muscle pain</li><li>Headache</li><li>Sore throat</li><li>New loss of taste or smell</li></ul><br/>Symptoms that require immediate medical attention include:<br/><ul><li>Trouble breathing</li><li>Persistent pain or pressure in the chest</li><li>New confusion or inability to rouse</li><li>Bluish lips or face</li></ul><br/>The CDC says this is not an all-inclusive list. Consult a medical provider about any symptoms that are severe or concerning.</p>
																														<p><b>Prevention</b><br/>The coronavirus is a new, or "novel," virus. Nobody has a natural immunity to it. Children and teens seem to recover best from the virus. Older people and those with underlying health conditions (heart disease, diabetes, lung disease) are considered at high risk, according to the CDC. Precautions are also needed around people with developing or weakened immune systems.</p>
																														<p>To help prevent the spread of the virus:<br/><ul><li>Stay at least six feet away from other people</li><li>Avoid close contact with people who are or appear sick</li><li>Stay at home as much as possible. Cancel events and avoid groups, gatherings, play dates and nonessential appointments</li><li>Stay home when you are sick, except to get medical care</li><li>Wash your hands regularly for at least 20 seconds. If soap and water are not available, use an alcohol-based hand sanitizer with at least 60% alcohol</li><li>Cover your mouth and nose with a mask. At a minimum, use a tissue when you cough or sneeze or use the inside of your elbow.</li><li>Clean frequently-touched surfaces and objects daily (e.g., tables, countertops, light switches, doorknobs, and cabinet handles).</li></ul></p>
																			</div>
						<!-- Character Count: 6438 -->
												<div class='onesignal-customlink-container' style="margin-top: 25px;"></div>
		</div>
</div>
<hr />
	<aside>
	<div class="visible-xs-block hidden-sm hidden-md hidden-lg">
		
			
						
			
			
			
						  																																																																																																																																																																																																																																																																																																																
														  																																																																																																																																																								
														  																																																																																																																																																																																																																																																																																																																																																						
									

																									
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/Brown-County-Appleton-continue-with-Safer-at-Home-What-that-means-for-you-570464351.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/SAFER1.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/Brown-County-Appleton-continue-with-Safer-at-Home-What-that-means-for-you-570464351.html" class="relatedLink">More Northeast Wisconsin health officers announce Safer at Home orders</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/MGN_1280x720_00318B00-TQTSN2.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html" class="relatedLink">Wisconsin sees another surge in positive cases but percentage remains low</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/Brown-County-announces-death-of-21st-COVID-19-patient-570474891.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*58/Resch+Center+covid+19+coronavirus+testing+site+indoors.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/Brown-County-announces-death-of-21st-COVID-19-patient-570474891.html" class="relatedLink">Brown County announces death of 21st COVID-19 patient</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/UWGB-announces-extended-furloughs-July-1-campus-reopening-570474401.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/UWGB+UW+Green+Bay+university+union+exterior+09152015.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/UWGB-announces-extended-furloughs-July-1-campus-reopening-570474401.html" class="relatedLink">UWGB announces extended furloughs, July 1 campus reopening</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/Two-Green-Bay-hospitals-receive-remdesivir-for-COVID-19-treatment-570470651.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/remdesivir+mgn+with+credits.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/Two-Green-Bay-hospitals-receive-remdesivir-for-COVID-19-treatment-570470651.html" class="relatedLink">Two Green Bay hospitals receive remdesivir for COVID-19 treatment</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


				
	
	</div>
</aside>


		

																																																																																																			<div id="prevNext" class="row">
									<div class="col-sm-24 col-md-12 col-lg-12">
				<a rel="external" class="nextPreviousLink" href="https://www.wbay.com/content/news/Brown-County-Appleton-continue-with-Safer-at-Home-What-that-means-for-you-570464351.html" title="More Northeast Wisconsin health officers announce Safer at Home orders"><button class="btn btn-default btn-sm pull-left" type="button" style="margin-right: 10px;"><span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></button> More Northeast Wisconsin health officers announce Safer at Home orders </a>
			</div>
			<div class="col-sm-24 visible-xs-block visible-sm-block">
				<hr />
			</div>	
												<div class="col-sm-24 col-md-12 col-lg-12">
				<a rel="external" class="nextPreviousLink" href="https://www.wbay.com/content/news/Brown-County-announces-death-of-21st-COVID-19-patient-570474891.html" title="Brown County announces death of 21st COVID-19 patient"><button class="btn btn-default btn-sm pull-right" type="button" style="margin-left: 10px;"><span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></button> Brown County announces death of 21st COVID-19 patient </a> 
			</div>
					</div>
		<hr />
	</div>
</article>
</div>
<div class="col-sm-24 col-md-7 rightColumn">
<style>
@media (min-width:768px) and (max-width:991px){
#RCadCol{float:right;}
#RCcontentCol{float:left;}
#RCclear{clear:both};
}
</style>
	<div class="row">
	<div id="RCadCol" class="col-sm-12 col-md-24">
				
																		
							
															
					
					
	
																	<div id="gdm-ad-300x250-A" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//300x250 and 300x600
																																googletag.defineSlot('/63316753/wbay/web/content/health', [[300,250],[300,600]],'gdm-ad-300x250-A').setTargeting("posn",["07"]).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																																				if(event.slot.getTargeting("posn") == "07") {
									if(!event.isEmpty) {
										if(event.size[1] == 600) {
											//console.log('Creative with target: ' + event.slot.getTargeting("posn") + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
											$('#gdm-ad-300x250-A').attr('id','gdm-ad-300x600-A');
										}
									}
								}
																												});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-300x250-A');
						});
					</script>
								</div>
											
	
	
				
																		
							
															
					
					
	
																	<div id="gdm-ad-300x250-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//300x250 and 300x600
																								googletag.defineSlot('/63316753/wbay/web/content/health', [300,250],'gdm-ad-300x250-B').setTargeting("posn",["08"]).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-300x250-B');
						});
					</script>
								</div>
											
	
	
	</div>
	<div id="RCcontentCol" class="col-sm-12 col-md-24">
					
			<aside>
			<div class="hidden-xs visible-sm-block visible-md-block visible-lg-block">
				
			
						
			
			
			
						  																																																																																																																																																																																																																																																																																																																
														  																																																																																																																																																								
														  																																																																																																																																																																																																																																																																																																																																																						
									

																									
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/Brown-County-Appleton-continue-with-Safer-at-Home-What-that-means-for-you-570464351.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/SAFER1.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/Brown-County-Appleton-continue-with-Safer-at-Home-What-that-means-for-you-570464351.html" class="relatedLink">More Northeast Wisconsin health officers announce Safer at Home orders</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/MGN_1280x720_00318B00-TQTSN2.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html" class="relatedLink">Wisconsin sees another surge in positive cases but percentage remains low</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/Brown-County-announces-death-of-21st-COVID-19-patient-570474891.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*58/Resch+Center+covid+19+coronavirus+testing+site+indoors.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/Brown-County-announces-death-of-21st-COVID-19-patient-570474891.html" class="relatedLink">Brown County announces death of 21st COVID-19 patient</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/UWGB-announces-extended-furloughs-July-1-campus-reopening-570474401.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/UWGB+UW+Green+Bay+university+union+exterior+09152015.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/UWGB-announces-extended-furloughs-July-1-campus-reopening-570474401.html" class="relatedLink">UWGB announces extended furloughs, July 1 campus reopening</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


																							
<div class="row">
				<div class="hidden-xs col-sm-10 col-md-10 col-lg-10">
			<a href="https://www.wbay.com/content/news/Two-Green-Bay-hospitals-receive-remdesivir-for-COVID-19-treatment-570470651.html" class="relatedLink">
				<div class="img-wrapper">
										

					<img data-src="https://media.graytvinc.com/images/108*60/remdesivir+mgn+with+credits.jpg" alt="" class="lazy img img-responsive">
				</div>
			</a>
		</div>
		<div class="col-xs-24 col-sm-14 col-md-14 col-lg-14 no-gutter">
		<h4 class="headlines_title"><a href="https://www.wbay.com/content/news/Two-Green-Bay-hospitals-receive-remdesivir-for-COVID-19-treatment-570470651.html" class="relatedLink">Two Green Bay hospitals receive remdesivir for COVID-19 treatment</a></h4>
	</div>
</div>
<hr class="visible-xs-block hidden-sm hidden-md hidden-lg" />


				
	
			</div>
		</aside>	
	
		</div>
	</div>
	<div id="RCclear"></div>
</div>
</div><div class="row">
	<div class="col-sm-24 col-sm-24 col-md-24 col-lg-17">
	
				<a href="http://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html?ref=881" style="display:none;" target="_blank">&nbsp;</a>
		<div class="OUTBRAIN" style="margin-top:12px; margin-bottom:10px;" data-src="http://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html" data-widget-id="AR_4" data-ob-template="wkyt" ></div>
	<div class="OUTBRAIN" data-src="http://www.wbay.com/content/news/Wisconsin-sees-another-surge-in-positive-cases-but-percentage-remains-low-570475881.html" data-widget-id="AR_2" data-ob-template="wkyt" ></div>
		<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	
	
	</div>
</div>
<script> ga('send', 'event', 'Story Category', 'Health', 'Wisconsin sees another surge in positive cases but percentage remains low (570475881)', {nonInteraction: true}); </script>
<div class="row">
																		
							
									
					
					
	
																	<div id="gdm-ad-kixer-B" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//kixer interstitial mobile only on story pages
								googletag.defineOutOfPageSlot('/63316753/wbay/web/content/health', 'gdm-ad-kixer-B').setTargeting("posn",["900"]).addService(googletag.pubads());
																										googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-kixer-B');
						});
					</script>
								</div>
											
	
	

			</div><!-- /. main page container -->
		</div><!-- /. page column row -->
		</div><!-- /. close the overlay spot -->
					<hr>
			<footer class="siteFooter" style="z-index:1;">
				<div class="container">
					<div class="row">
						<div class="col-xs-24 col-sm-16">		
							<div id="footerNav" class="row">
										          																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																														<div class="col-sm-6 col-xs-12">
																																																																							<h5><a href="/news">News</a></h5>
																																	<h6><a href="/news/timesavertraffic">First Alert Traffic</a></h6>
																																																																																																<h5><a href="/weather">Weather</a></h5>
																																																						<h6><a href="/weather/radar">Radar</a></h6>
																																																								<h6><a href="/weather/maps">Observations</a></h6>
																																																								<h6><a href="/weather/skycams">Skycams</a></h6>
																																																								<h6><a href="/weather/closings">Closings & Delays</a></h6>
																																																																																																																																														<h5><a href="/sports">Sports</a></h5>
																																																						<h6><a href="/sports/localscores">Local Scores</a></h6>
																																																								<h6><a href="/sports/nationalscores">National Scores</a></h6>
																																																								<h6><a href="/sports/packers">Packers</a></h6>
																																																								<h6><a href="/sports/operationfb">Operation Football</a></h6>
																																																																													</div>
																														<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/station">Station</a></h5>
																																	<h6><a href="/station/connect">Connect With Us</a></h6>
																																																								<h6><a href="/station/contact">Contact</a></h6>
																																																								<h6><a href="/station/stationjobs">Job Openings</a></h6>
																																																								<h6><a href="/station/programming">Programming</a></h6>
																																																																													<h6><a href="/station/marketing">WBAY Marketing</a></h6>
																																																																															<h5><a href="/coronavirus">Coronavirus</a></h5>
																																																								<h5><a href="/livestream2">Breaking News and Weather</a></h5>
																																																						</div>
																				<div class="hidden-sm hidden-lg hidden-md col-xs-24"></div>
																			<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/calendar">Community Calendar</a></h5>
																																																																													<h5><a href="/consumeralert">Consumer Alert</a></h5>
																																																								<h5><a href="/contests">Contests</a></h5>
																																																								<h5><a href="/honorflight">Honor Flight</a></h5>
																																																																													<h5><a href="/featuredlinks">Featured Links</a></h5>
																																																								<h5><a href="/investigations">Investigations</a></h5>
																																																																													<h5><a href="/podcast">Podcast</a></h5>
																																																								<h5><a href="/newsletter">Newsletter</a></h5>
																																																						</div>
																														<div class="col-sm-6 col-xs-12">	
																				<h5><a href="/recalls">Recalls</a></h5>
																																																								<h5><a href="/submit">Submit a News Tip</a></h5>
																																																																																																											<h5><a href="/traffic">First Alert Traffic</a></h5>
																																																																																																																																																																																			<h5><a href="/video">Video</a></h5>
																																																																																																																																																																		<h5><a href="/lottery">Lottery</a></h5>
																																																								<h5><a href="/momseveryday">MomsEveryday</a></h5>
																																																																																																															<h5><a href="/covid19">COVID-19 Map</a></h5>
																																																																													<h5><a href="/winterweather">Winter Weather</a></h5>
																																																								</div>
							</div>
						</div>
						<div class="col-sm-8 col-xs-24">
							<hr class="hidden-sm hidden-md hidden-lg">
							<div id="footerIcins">
																															<a href="https://www.facebook.com/WBAYTV" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Facebook-34.png"></a>	
																															<a href="https://twitter.com/WBAY" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Twitter-34.png"></a>	
																															<a href="https://www.instagram.com/wbaytv2/" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Instagram-34.png"></a>	
																															<a href="https://itunes.apple.com/us/app/action-2-news-on-the-go-wbay/id1209090496?mt=8" target="_blank"><img src="//media.graytvinc.com/designimages/Social-iTunes-34.png"></a>	
																															<a href="https://play.google.com/store/apps/details?id=com.mediageneral.wbay&hl=en" target="_blank"><img src="//media.graytvinc.com/designimages/Social-Android-34.png"></a>	
														</div>
															<p>
								<div><strong>Station Contact Info:</strong></div>
																	<div>WBAY-TV<br/>115 S. Jefferson St.Green Bay, WI  54301<br/>Phone: (920) 432-3331</div>
																</p>
													</div>
					</div>
          				<hr>
					<div class="row">
						<div class="col-xs-24">
							<ul class="inline">
																								<li><h6><a href="//www.wbay.com/content/news/?article=511739532">Terms of Use</a></h6></li>
																<li><h6><a href="//www.wbay.com/content/news/?article=158509635">Privacy Policy</a></h6></li>
								<li><h6><a href="//www.wbay.com/content/news/?article=120872104">Advertising</a></h6></li>
																															<li><h6><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wbay-tv/equal-employment-opportunity-records/">EEO Statement</a></h6></li>
																													</ul>
						</div>
						<div class="col-xs-24">
							<ul class="inline">
																								<li>
										<h6><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wbay-tv">Public Inspection File</a>  - <a href="mailto:kcoonen@wbay.com" class="color-white">kcoonen@wbay.com - (920) 438-3220</a> </h6>
									</li>
																						</ul>
						</div>
					</div>
      	</div>
				<div class="footerLinks text-center" style="margin-bottom: 70px;">
					<h6>Copyright &copy; 2002-2020 - Designed by Gray Digital Media - Powered by Clickability</h6>		
																							wbay.com/a?a=570475881
									</div>
			</footer>
			<!-- Begin comScore Tag -->
			<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "16575094" });
			(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
			})();
			</script>
			<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=16575094&cv=2.0&cj=1" />
			</noscript>
			<!-- End comScore Tag -->
			<!-- Quantcast Tag -->
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-423IyeSlam-w-",
					labels:"Stations.WBAY"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-423IyeSlam-w-.gif?labels=Stations.WBAY" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
			<!-- End Quantcast tag -->
			
																		
					
									
																			
					
	
																		<script type="text/javascript">
						function closeGDMFooterAd() {
							jQuery("#gdm-footer-container-ad").remove();
							jQuery("#footerAdMargin").remove();
						}
					</script>
					<div id="gdm-footer-container-ad" >
								<div id="gdm-ad-footer" class="gdm-ad">
									<script type='text/javascript'>
						//Sizes from Google
						//320x700 = tablet
						//1050x200 = desktop
						//0x0 to 320x700 = phone
						googletag.cmd.push(function() {
															//floating footer
								//320x50 for mobile, 1024x96 for desktop/tablet (actually a 1024x90 ad size)
								var mappingFooter = googletag.sizeMapping().addSize([0, 0], [320, 50]).addSize([700, 0], [1024,96]).build();
								googletag.defineSlot('/63316753/wbay/web/content/health', [1024,96],'gdm-ad-footer').setTargeting("posn",["101"]).defineSizeMapping(mappingFooter).addService(googletag.pubads());
																							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
																						if(event.slot.getTargeting("posn") == "101") {
									if(!event.isEmpty) {
										if(event.size[1] == 90 || event.size[1] == 96) {
											console.log('Creative with target: ' + event.slot.getTargeting("posn") + ' is rendered to slot of size: ' + event.size[0] + 'x' + event.size[1]);
											jQuery("#gdm-footer-container-ad").css("height","90px");
											jQuery("#footerAdMargin").css("height","90px");
										} else if(event.size[1] == 50) {
											jQuery("#gdm-footer-container-ad").css("height","50px");
											jQuery("#footerAdMargin").css("height","50px");
										}
									}
								}
																																										});
																googletag.pubads().collapseEmptyDivs();
							googletag.pubads().enableAsyncRendering();
							googletag.pubads().setSafeFrameConfig({sandbox: true});
							googletag.enableServices();
							googletag.display('gdm-ad-footer');
						});
					</script>
								</div>
										<div id="close-gdm-footer-ad"><a class="glyphicon glyphicon-remove-circle" onclick="closeGDMFooterAd();"></a></div>
					</div>
										<div id="footerAdMargin" class="visible-lg"></div>
											
	
	
							<div id="onlinePIF" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
					<div class="modal-dialog" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
								<h3 id="myModalLabel">Online Public Information File</h3>
							</div>
							<div class="modal-body">
								<p><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wbay-tv">Click Here to access the online Public Inspection File</a></p>
								<p>Viewers with disabilities can get assistance accessing this station's FCC Public Inspection File by contacting the station with the information listed below. Questions or concerns relating to the accessibility of the FCC's online public file system should be directed to the FCC at 888-225-5322, 888-835-5322 (TTY), or <a href="mailto:fccinfo@fcc.gov">fccinfo@fcc.gov</a>.</p>
																	<p>
										<div>Public File Liaison:</div>
																					<div><a href="mailto:kcoonen@wbay.com" class="color-white">kcoonen@wbay.com - (920) 438-3220</a></div>
																			</p>
																									<p>
									<div>Station Contact Info:</div>
																			<div>WBAY-TV<br/>115 S. Jefferson St.Green Bay, WI  54301<br/>Phone: (920) 432-3331</div>
																		</p>
															</div>
							<div class="modal-footer">
								<button class="btn" data-dismiss="modal" aria-hidden="true">Close</button>
							</div>
						</div>
					</div>	
				</div>
							</div>
		<script>
			function dsCloseNav() {
				document.getElementById("dsNavHome").style.width = "0px";
				document.getElementById("dsNavTopics").style.width = "0px";
				document.getElementById("dsNavHome").style.height = "0px";
				document.getElementById("dsNavTopics").style.height = "0px";
				var element = document.getElementById("body_overlay");
				element.classList.remove("overlayActive");
			}
			function dsOpenNav() {
				var $navIsOpen = false;
				var $dsNavHomeWidth = document.getElementById("dsNavHome").offsetWidth;
				var $dsNavTopics = document.getElementById("dsNavTopics").offsetWidth;
				var element = document.getElementById("body_overlay");
				element.classList.add("overlayActive");
				if(($dsNavHomeWidth != 0)  || ($dsNavTopics != 0)){
					$navIsOpen = true;
				}
				if($navIsOpen == true){
					dsCloseNav();
				}
				else{
				document.getElementById("dsNavHome").style.width = "320px";
				document.getElementById("dsNavHome").style.height = "100%";
				document.getElementById("dsNavTopics").style.width = "0px";	
				document.getElementById("dsNavTopics").style.height = "0px";
				event.preventDefault();
				ga('send', 'event', 'User Action', 'Navigation', 'Open', {'transport': 'beacon'});
				}
			}
			function opendsNavTopics() {
				document.getElementById("dsNavTopics").style.width = "320px";
				document.getElementById("dsNavTopics").style.height = "100%";
				document.getElementyId("dsNavHome").style.width = "0px";
				document.getElementById("dsNavHome").style.height = "0px";
			}
			function backdsNavTopics() {
				document.getElementById("dsNavTopics").style.width = "0px";
				document.getElementById("dsNavTopics").style.height = "0px";
				document.getElementyId("dsNavHome").style.width = "320px";
				document.getElementById("dsNavHome").style.height = "100%";
			}
		</script>
		<script>
			var myLazyLoad = new LazyLoad({elements_selector: ".lazy"});
		</script>
		
<script>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</script>

		
<script> 
jQuery(document).ready(function() {
	setTimeout(function() { 
		var ad = document.querySelector(".gdm-ad div iframe");
		var innerDoc = (ad.contentDocument) ? ad.contentDocument : ad.contentWindow.document;
		var frameAd = innerDoc.querySelector("body");
		if(frameAd && frameAd.innerHTML.length < 1) {
			if (typeof ga !== 'undefined') {
				ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
			} else if (typeof _gaq !== 'undefined') {
				_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
			}
		}
	}, 5000);
});
</script>

	</body>
</html>

